Menu

Afficher les miniatures des fichier .png .img etc. [Résolu/Fermé]

Messages postés
252
Date d'inscription
mercredi 18 mai 2016
Dernière intervention
5 septembre 2018
- - Dernière réponse :  Jerome59 - 10 nov. 2018 à 12:15
Bonjour,
J'ai Windows 10. J'ai un problème embêtant depuis un certain temps : les miniatures des fichiers images (.png etc.) ne s'affichent plus comme avant. A la place, ce sont des montagnes bleus qui s'affichent. Je voudrais savoir si il existe une solution pour corriger ce problème ??
Afficher la suite 

3 réponses

Meilleure réponse
Messages postés
382
Date d'inscription
mercredi 7 décembre 2016
Dernière intervention
6 janvier 2018
35
4
Merci
Bonjour, j'ai la solution :
aller dans Ce PC --> clic droit dans un espace vide --> propriétés --> paramètres systèmes avancés --> parie performances --> paramètres --> cocher la case afficher des miniatures au lieu d'icônes
Si cela ne résout pas le problème, décoche cette case pour voir et dis-moi si il y a du mieux.

Dire « Merci » 4

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 55989 internautes nous ont dit merci ce mois-ci

JB3536
Messages postés
252
Date d'inscription
mercredi 18 mai 2016
Dernière intervention
5 septembre 2018
23 -
C'est bon !!! J'ai fais ta manip'. J'ai décoché, appliqué, recoché, ré-appliqué et fermer tout les onglets docs et ca a marché ;) super
informatique_fujitsu
Messages postés
382
Date d'inscription
mercredi 7 décembre 2016
Dernière intervention
6 janvier 2018
35 -
De rien
Bonjour,
j'ai bien coché cette case et ça ne résout pas le même problème, qui est d'ailleurs pire que celui de JB3536 car moi je n'ai même plus le logo de la Visionneuse, du WMP qui s'affiche.
En réalité qu'importe le fichier/dossier, que ce soit un fichier système ou perso, plus rien ne s'affiche, juste le titre, que ce soit en affichage Liste ou Grands icônes..

J'ai essayé l'utilitaire ReIconCache et ça n'a rien changé.

Merci pour votre support.
Messages postés
4315
Date d'inscription
samedi 19 août 2017
Dernière intervention
18 janvier 2019
928
0
Merci
Bonjour,

Dans le menu "Affichage" de l'explorateur, il faut choisir "Grandes icones" ou "Très grandes icones".
JB3536
Messages postés
252
Date d'inscription
mercredi 18 mai 2016
Dernière intervention
5 septembre 2018
23 -
Ca ne fais rien
Messages postés
26
Date d'inscription
vendredi 28 juillet 2017
Dernière intervention
10 janvier 2019
4
-1
Merci
bonjour
si non ouvrer options des dossiers et a onglet affichage dans cette liste décocher toujours afficher les icône jamais les miniatures
JB3536
Messages postés
252
Date d'inscription
mercredi 18 mai 2016
Dernière intervention
5 septembre 2018
23 -
oui et je l'ai décochée comme tu m'a dis dans les messages précédents
dolee45
Messages postés
26
Date d'inscription
vendredi 28 juillet 2017
Dernière intervention
10 janvier 2019
4 -
regarde sis elle elle est toujours décochée si non décoche a nouveau et pas oublier de faire appliqué dans le bas et de fermer et ouvrir de nouveau explorateur de fichier;
JB3536
Messages postés
252
Date d'inscription
mercredi 18 mai 2016
Dernière intervention
5 septembre 2018
23 -
Aucun résultats :(
Claire.e30
Messages postés
1
Date d'inscription
samedi 18 août 2018
Dernière intervention
18 août 2018
-
Bonjour,
Le problème a t-il été résolu? Que ce soit en décochant/cochant il ne se passe rien...
JB3536
Messages postés
252
Date d'inscription
mercredi 18 mai 2016
Dernière intervention
5 septembre 2018
23 -
Oui le problème à été résolu de mon côté.